BOSstar-Support


Fragen

Dieses Thema enthält 4 Antworten und 2 Teilnehmer. Es wurde zuletzt aktualisiert von  Matthias vor 2 Wochen, 2 Tagen.

  • Autor
    Beiträge
  • #2441

    Matthias
    Teilnehmer
    Punkte: 12,25

    Hallo BoS Team zu Allererst möchte ich nicht versäumen Euch allen ein erfolgreiches gutes neues Jahr zu wünschen.

    Nun zum Problem. Habe euer Bos Star installiert und heute zum erstenmal laufen.MT4 läuft DL.exe auch (im Screener wird die oberste Zeile gelb) ein paar Kanäle und Zonen sind im Chart vorhanden.

    Aber: Rote Anzeige “Error! Trade only …”, Fenster für Verbindung fehlt, Hüllkurven fehlen und BoS Strength Fenster bleibt leer auch ändert sich in der Anzeige des Screener ausser den Countern nichts.

    Ergo von 8:30 bis 10:30 kein Signal und Wirtschaftsmeldungen lagen nur im Euro und GBP an.

    Was soll/kann ich tun?

    Danke für Eure Mühen Matthias

  • #2442

    Matthias
    Teilnehmer
    Punkte: 12,25

    • #2443

      Frank
      Moderator
      Punkte: 447,15

      Kannst du bei deinem Broker Währungspaare ohne Erweiterungen im Namen einstellen? (Also statt AUDCADpro -> AUDCAD)
      BOSstar kann mit solchen Namenserweiterungen noch nichts anfangen…

  • #2444

    Matthias
    Teilnehmer
    Punkte: 12,25

    oh je – das geht bei diesem nicht

    da werde ich wohl nen neuen installieren müssen und schick die Nummer für die DL.exe dann umgehend.

    Vielen Dank für die schnelle Lösung des Problems

     

    Matthias

  • #2450

    Matthias
    Teilnehmer
    Punkte: 12,25

    So, Nummer und Anfrage nach neuen DL.exe sind raus.

    Vielen Dank schonmal Ihr/Du Frank seit nach wie vor in Sachen Probleme/Support SPITZE.

    Matthias

Du musst angemeldet sein, um auf dieses Thema antworten zu können.